setup.py
changeset 2 d3ffa15f5886
child 7 776ba4914dfc
--- /dev/null	Thu Jan 01 00:00:00 1970 +0000
+++ b/setup.py	Thu Apr 04 20:24:34 2013 +0200
@@ -0,0 +1,14 @@
+#!/usr/bin/env python3.2
+
+from distutils.core import setup
+
+setup(
+    name='pycolib',
+    version='0.0.1',
+    description='Library of small auxiliary modules',
+    author='Radek Brich',
+    author_email='radek.brich@devl.cz',
+    url='http://hg.devl.cz/pycolib',
+    packages=['pycolib'],
+    )
+