sdlterm/setup.py
changeset 47 537d7c6b48a2
--- /dev/null	Thu Jan 01 00:00:00 1970 +0000
+++ b/sdlterm/setup.py	Sat Jan 05 00:40:27 2013 +0100
@@ -0,0 +1,7 @@
+from distutils.core import setup
+from Cython.Build import cythonize
+
+setup(
+    ext_modules = cythonize("cython/sdlterm.pyx")
+)
+